RubyGems Navigation menu

informatorの被依存性 Latest version of the following gems require informator

累計ダウンロード数 7,839

このバージョンのみ 2,527

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: ~> 1.9.3

リンク: