RubyGems Navigation menu

imagine_cms 5.2.6

See README for details.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 5.2.6 - January 11, 2022 (594.0 KB)
  2. 5.2.5 - January 03, 2021 (594.0 KB)
  3. 5.2.4 - September 12, 2019 (593.0 KB)
  4. 5.2.3 - April 11, 2019 (592.5 KB)
  5. 5.2.2 - April 09, 2019 (593.0 KB)
显示所有版本 (共 67 个)

Runtime 依赖 (14):

acts_as_tree ~> 2.7
aws-sdk ~> 2.0
mini_magick >= 3.3, < 5.0
net-dns ~> 0.7
rails >= 5.2.0, < 6.0
rinku ~> 2.0
rmagick >= 1.15.0, < 3.0
rubyzip ~> 1.0
safe_yaml ~> 1.0

Development 依赖 (1):

sqlite3 >= 0

业主:

推送:

作者:

  • Aaron Namba

SHA 256 校验和:

fbc6ed938caea32ae91ab0f6b4dd66a4dc1522dd6a8de75d5b7025bb2cbd0991

下载总量 161,751

这个版本 1,374

许可:

AGPLv3

需要的 Ruby 版本: >= 2.2.2

需要的 RubyGems 版本: >= 1.8.11

链接: