RubyGems Navigation menu

ideal-mollie 1.0.5

A simple Ruby implementation for handeling iDeal transactions with the Mollie API

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.5 - August 22, 2014 (15.5 KB)
  2. 1.0.4 - July 02, 2013 (15.5 KB)
  3. 1.0.3 - June 25, 2013 (15.5 KB)
  4. 1.0.2 - February 11, 2013 (14 KB)
  5. 1.0.1 - January 18, 2013 (14 KB)
Show all versions (14 total)

Runtime Dependencies (5):

faraday ~> 0.8.0
multi_xml ~> 0.5.2
nokogiri ~> 1.5
rake > 0.9.0

Development Dependencies (6):

coveralls >= 0
fakeweb >= 0
rspec >= 0
simplecov >= 0
vcr >= 0
yard >= 0

Owners:

Authors:

  • Manuel van Rijn

SHA 256 checksum:

77829882d246057970abb3477cd6d2732577d5b6da8efbe9ec3450ba0b4d4a2a

Total downloads 43,248

For this version 3,546

Licenses:

N/A

Required Ruby Version: >= 0

Links: