RubyGems Navigation menu

i18n-backend-side_by_side 1.1.0

Tired of jumping between language files when translating keys? Stop jumping and have all the languages side by side.

Versões:

  1. 1.1.0 - February 27, 2020 (8,5 KB)
  2. 1.0.0 - August 25, 2015 (8 KB)

Runtime Dependencies (1):

  • i18n >= 1.3.0
  • Development Dependencies (2):

    Donos:

    Pushed by:

    Autores:

    • Philipe Fatio, Pratik Mukerji

    SHA 256 checksum:

    ccdfa4f5470b4bcd2a252be30b616fd355ce97f020a9824cc5f1d021a643ea13

    Total de downloads 5.358

    Desta versão 887

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.0.0

    Links: