RubyGems Navigation menu

i18n-backend-side_by_side 1.1.0

Tired of jumping between language files when translating keys? Stop jumping and have all the languages side by side.

Versions:

  1. 1.1.0 - February 27, 2020 (8,5 ko)
  2. 1.0.0 - August 25, 2015 (8 ko)

Dépendances de Runtime (1):

  • i18n >= 1.3.0
  • Dépendances de Development (2):

    Propriétaires:

    Pushed by:

    Auteurs:

    • Philipe Fatio, Pratik Mukerji

    Total de contrôle SHA 256:

    ccdfa4f5470b4bcd2a252be30b616fd355ce97f020a9824cc5f1d021a643ea13

    Total de téléchargements 5 358

    Pour cette version 887

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.0.0

    Liens: