RubyGems Navigation menu

hydraulic_brake 0.0.0

Sends notifications to an Airbrake server

Versions:

  1. 0.2.0 - September 03, 2015 (143 ko)
  2. 0.1.0 - July 19, 2013 (144 ko)
  3. 0.0.0 - July 14, 2013 (143 ko)

Dépendances de Runtime (1):

Dépendances de Development (10):

  • bourne >= 1.0
  • cucumber ~> 0.10.6
  • fakeweb ~> 1.3.0
  • jeweler >= 0
  • nokogiri ~> 1.4.3.1
  • rake >= 0
  • rspec ~> 2.6.0
  • shoulda ~> 2.11.3
  • simplecov >= 0
  • yard >= 0
  • Propriétaires:

    Auteurs:

    • Stephen Crosby

    Total de contrôle SHA 256:

    10c7cab974edda8629f9b1dd59b7917ff7d619d447d757a80c9287c8b2bc9a02

    Total de téléchargements 127 700

    Pour cette version 2 309

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: None

    Liens: