RubyGems Navigation menu

html-proofer 1.5.0

Test your rendered HTML files to make sure they're accurate.

版本列表:

  1. 3.18.8 - March 04, 2021 (21.5 KB)
  2. 3.18.7 - March 04, 2021 (21.5 KB)
  3. 3.18.6 - February 21, 2021 (21.0 KB)
  4. 3.18.5 - January 02, 2021 (21.0 KB)
  5. 3.18.4 - January 02, 2021 (21.0 KB)
  6. 1.5.0 - November 11, 2014 (378.0 KB)
显示所有 (138 个版本)

Runtime 依赖关系 (7):

  • addressable ~> 2.3
  • colored ~> 1.2
  • mercenary ~> 0.3.2
  • nokogiri ~> 1.5
  • parallel ~> 1.3
  • typhoeus ~> 0.6.7
  • yell ~> 2.0
  • Development 依赖关系 (4):

    所有者:

    作者:

    • Garen Torikian

    SHA 256 checksum:

    be78eb1682d8e6ae8d1ed8d8de79e06e67a9947ca4b915fcf529b2ad1cb6f4c2

    下载总次数 2,653,211

    这个版本 1,488

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: