RubyGems Navigation menu

html-proofer 0.6.0

Test your rendered HTML files to make sure they're accurate.

版本列表:

  1. 3.19.0 - April 11, 2021 (21.5 KB)
  2. 3.18.8 - March 04, 2021 (21.5 KB)
  3. 3.18.7 - March 04, 2021 (21.5 KB)
  4. 3.18.6 - February 21, 2021 (21.0 KB)
  5. 3.18.5 - January 02, 2021 (21.0 KB)
  6. 0.6.0 - February 11, 2014 (344.5 KB)
显示所有 (139 个版本)

Runtime 依赖关系 (4):

  • colored ~> 1.2
  • mercenary ~> 0.2.0
  • nokogiri ~> 1.6.0
  • typhoeus ~> 0.6.7
  • Development 依赖关系 (3):

  • html-pipeline ~> 0.0.12
  • rake >= 0
  • rspec ~> 2.13.0
  • 所有者:

    作者:

    • Garen Torikian

    SHA 256 checksum:

    7192c3d14d5bf87cf5d7d4823879362833c3639bbfa0b33a408f79861b463695

    下载总次数 2,655,442

    这个版本 2,157

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: