RubyGems Navigation menu

hound-tools 0.0.6

Matches your project config to give the same errors as HoundCi

Versies:

  1. 0.0.6 - March 03, 2016 (15,5 KB)
  2. 0.0.5 - December 13, 2014 (15,5 KB)
  3. 0.0.4 - December 09, 2014 (15,5 KB)
Toon alle versies (5 totaal)

Runtime afhankelijkheden (2):

  • rubocop ~> 0.25
  • thor >= 0
  • Development afhankelijkheden (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Eigenaren:

    Authors:

    • Cezary Baginski

    SHA 256 checksum:

    dc2c5874468d7d071679686909c49edfc469d88e5704e2ed4d7018c3aa832895

    Total downloads 7.226

    Voor deze versie 3.291

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: