RubyGems Navigation menu

hound-tools 0.0.6

Matches your project config to give the same errors as HoundCi

Versiones:

  1. 0.0.6 - March 03, 2016 (20 KB)
  2. 0.0.5 - December 13, 2014 (20 KB)
  3. 0.0.4 - December 09, 2014 (20 KB)
Mostrar todas las versiones (5 total)

dependencias de Runtime (2):

  • rubocop ~> 0.25
  • thor >= 0
  • dependencias de Development (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Cezary Baginski

    SHA 256 checksum:

    dc2c5874468d7d071679686909c49edfc469d88e5704e2ed4d7018c3aa832895

    Total de descargas 7.226

    Para esta versión 3.291

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: