RubyGems Navigation menu

Reverse dependencies for hashery Latest version of the following gems require hashery

pdf-reader 2.5.0

The PDF::Reader library implements a PDF parser conforming as much as possible to the P...

26,259,839 下載

prismic.io 1.8.1

The standard Prismic.io's API library.

912,614 下載

chargify2 0.2.8

Chargify API V2 Ruby Wrapper

96,597 下載

kyanite 0.8.4

This rubygem does not have a description or summary.

79,284 下載

gitolite 1.1.0

This gem is designed to provide a Ruby interface to the gitolite git backend system. T...

64,206 下載

archetype 1.0.0.alpha.5

Archetype is a Compass/Sass based framework for authoring configurable, composable ...

45,310 下載

tagged_logger 0.5.6

Detaches _what_ is logged from _how_ it is logged

38,673 下載

jumoku 0.2.5

Jumoku provides you with tree behaviors to mixin and tree classes to inherit from. Raw ...

20,406 下載

metior 0.2.0

Metior is a source code history analyzer that provides various statistics about a sourc...

13,591 下載

silo 0.1.4

With Silo you can backup arbitrary files into one or more Git repositories and take adv...

13,188 下載

awestructx 0.4.1

Awestruct is a framework for creating static HTML sites.

8,265 下載

open_conference_ware 1.0.0.pre4

OpenConferenceWare is an open source web application for events and conferences. This c...

5,700 下載

gitolite-dtg 0.2.0

This gem provides a Ruby read-only interface to the gitolite git backend system (by par...

5,014 下載

getty_up 0.0.3

Getty connect gem

4,913 下載

rake_routes_normalizer 0.1.1

rake_routes_normalizer is a utility for migrating routes from Rails 2 to 3. It can ...

4,799 下載

cool_hash 0.2.0

Collection of cool hash extensions.

3,348 下載

vigilem-core 0.1.0

Core components for Vigilem handlers and Converters

3,236 下載

jive_api 0.0.4.pre

Jive API Connector for Ruby

3,159 下載

panjiva-pdf-reader 1.3.0

The PDF::Reader library implements a PDF parser conforming as much as possible to the P...

3,048 下載

總下載次數 24,728,614

這個版本 19,779,800

Gemfile:
= 複製 已複製

安裝:
=

License:

BSD-2-Clause

Ruby 版本需求: >= 0

相關連結: