RubyGems Navigation menu

has_many_polymorphs 2.10

An ActiveRecord plugin for self-referential and double-sided polymorphic associations.

Versions:

  1. 2.13 - February 02, 2009* (105 ko)
  2. 2.12 - January 16, 2008* (106 ko)
  3. 2.11 - December 04, 2007* (110 ko)
  4. 2.10 - September 16, 2007* (40,5 ko)
  5. 2.9 - August 13, 2007* (34 ko)
Voir toutes les versions (6)

Dépendances de Runtime (1):

activerecord > 0.0.0

Propriétaires:

Total de contrôle SHA 256:

548e1700cbcb657052450c160c47ca9fc43f80d627bb4340a74ca5bf21e0ecc2

Total de téléchargements 43 185

Pour cette version 3 668

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: > 0.0.0

Liens: