RubyGems Navigation menu

Reverse dependencies for has_many_polymorphs Latest version of the following gems require has_many_polymorphs

Total downloads 42,992

For this version 23,584

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.2

Links: