RubyGems Navigation menu

hanami-api 0.1.1

Extremely fast and lightweight HTTP API

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.3.0 - December 25, 2022 (16 KB)
  2. 0.2.0 - January 05, 2021 (13,5 KB)
  3. 0.1.2 - October 21, 2020 (13 KB)
  4. 0.1.1 - May 20, 2020 (13 KB)
  5. 0.1.0 - February 19, 2020 (11 KB)
Toon alle versies (6 totaal)

Runtime afhankelijkheden (1):

hanami-router ~> 2.0.alpha

Development afhankelijkheden (3):

rake ~> 13.0
rspec ~> 3.8
rubocop ~> 0.79

Eigenaren:

Pushed by:

Authors:

  • Luca Guidi

SHA 256 checksum:

02a1fa26deefe67af8d4f0495cf4f76085f53ab4b03fe698eaf846064bc61db2

Total downloads 48.472

Voor deze versie 9.096

Licenties:

N/A

Required Ruby Version: >= 2.7.0

New versions require MFA: true

Links: