RubyGems Navigation menu

guard-konacha-rails 1.1.4

Guard plugin for the konacha testing framework.

Versões:

  1. 1.1.6 - March 03, 2017 (11,5 KB)
  2. 1.1.5 - December 13, 2016 (11,5 KB)
  3. 1.1.4 - February 13, 2015 (11,5 KB)
  4. 1.1.3 - February 03, 2015 (11 KB)
  5. 1.1.2 - February 03, 2015 (11 KB)
Mostrar todas as versões (7)

Runtime Dependencies (4):

Development Dependencies (4):

Donos:

Autores:

  • Leonid Beder

SHA 256 checksum:

f8492bf24e0ce98adeeb0f049d5a3abff8ffaa10b30bec6577b69587c1a90b4c

Total de downloads 12.974

Desta versão 5.256

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: