RubyGems Navigation menu

guard-konacha-rails 1.1.4

Guard plugin for the konacha testing framework.

Versiones:

  1. 1.1.6 - March 03, 2017 (10 KB)
  2. 1.1.5 - December 13, 2016 (10 KB)
  3. 1.1.4 - February 13, 2015 (10 KB)
  4. 1.1.3 - February 03, 2015 (10 KB)
  5. 1.1.2 - February 03, 2015 (10 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (4):

dependencias de Development (4):

Propietarios:

Autores:

  • Leonid Beder

SHA 256 checksum:

f8492bf24e0ce98adeeb0f049d5a3abff8ffaa10b30bec6577b69587c1a90b4c

Total de descargas 13.003

Para esta versión 5.259

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: