RubyGems Navigation menu

guard-compat 1.2.1

Helps creating valid Guard plugins and testing them

Versões:

  1. 1.2.1 - January 14, 2015 (11,5 KB)
  2. 1.2.0 - December 21, 2014 (11 KB)
  3. 1.1.0 - December 11, 2014 (10,5 KB)
  4. 1.0.1 - December 09, 2014 (9,5 KB)
  5. 1.0.0 - December 07, 2014 (9,5 KB)
Mostrar todas as versões (11)

Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Donos:

    Autores:

    • Cezary Baginski

    SHA 256 checksum:

    3ad21ab0070107f92edfd82610b5cdc2fb8e368851e72362ada9703443d646fe

    Total de downloads 39.862.594

    Desta versão 39.431.645

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: