RubyGems Navigation menu

guard-compat 1.2.1

Helps creating valid Guard plugins and testing them

バージョン履歴:

  1. 1.2.1 - January 14, 2015 (11.5KB)
  2. 1.2.0 - December 21, 2014 (11KB)
  3. 1.1.0 - December 11, 2014 (10.5KB)
  4. 1.0.1 - December 09, 2014 (9.5KB)
  5. 1.0.0 - December 07, 2014 (9.5KB)
全てのバージョンを表示 (全11項目)

Development依存性 (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • オーナー:

    作者:

    • Cezary Baginski

    SHA 256チェックサム:

    3ad21ab0070107f92edfd82610b5cdc2fb8e368851e72362ada9703443d646fe

    累計ダウンロード数 39,879,176

    現行バージョン 39,448,194

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: