RubyGems Navigation menu

guard-coffeescript 2.0.0

Guard::CoffeeScript automatically generates your JavaScripts from your CoffeeScripts

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.0.1 - January 12, 2015 (14.0 KB)
  2. 2.0.0 - January 12, 2015 (14.0 KB)
  3. 1.4.0 - February 01, 2014 (17.0 KB)
  4. 1.3.4 - September 25, 2013 (17.0 KB)
  5. 1.3.3 - September 09, 2013 (17.0 KB)
显示所有版本 (共 43 个)

Runtime 依赖 (3):

coffee-script >= 2.2.0
guard >= 2.1.0
guard-compat ~> 1.1

Development 依赖 (1):

bundler >= 0

业主:

作者:

  • Michael Kessler

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 709,849

这个版本 2,615

许可:

MIT

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: >= 1.3.6

链接: