RubyGems Navigation menu

guard-bundler 2.0.0

Guard::Bundler automatically install/update your gem bundle when needed

Versions:

  1. 3.0.0 - December 23, 2019 (7,5 ko)
  2. 2.2.1 - January 16, 2019 (7,5 ko)
  3. 2.2.0 - January 10, 2019 (7,5 ko)
  4. 2.1.0 - December 11, 2014 (7,5 ko)
  5. 2.0.0 - October 30, 2013 (7 ko)
Voir toutes les versions (10)

Dépendances de Runtime (2):

  • bundler ~> 1.0
  • guard ~> 2.2
  • Dépendances de Development (1):

  • rspec >= 0
  • Propriétaires:

    Auteurs:

    • Yann Lugrin

    Total de contrôle SHA 256:

    533a74e1002ea461b8a44c1a66f7783b4d9967bacc2d34342975246180bdebd7

    Total de téléchargements 5 951 521

    Pour cette version 466 865

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 1.9.2

    Liens: