RubyGems Navigation menu

guard-bundler 1.0.0

Guard::Bundler automatically install/update your gem bundle when needed

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 3.0.1 - January 27, 2023 (7.5KB)
  2. 3.0.0 - December 23, 2019 (7.5KB)
  3. 2.2.1 - January 16, 2019 (7.5KB)
  4. 2.2.0 - January 10, 2019 (7.5KB)
  5. 2.1.0 - December 11, 2014 (7.5KB)
  6. 1.0.0 - June 15, 2012 (5.5KB)
全てのバージョンを表示(全11件)

Runtime依存関係 (2):

bundler ~> 1.0
guard ~> 1.1

Development依存関係 (2):

guard-rspec ~> 1.0
rspec ~> 2.6

所有者:

作者:

  • Yann Lugrin

SHA 256チェックサム:

1ace3f43d27368b72f403226828dd6f4b1069cb25794800ea6d8afe4ad317869

累計ダウンロード数 8,395,999

このバージョンのみ 770,288

ライセンス:

N/A

必要なRubyのバージョン: なし

必要なRubyGemsのバージョン: >= 1.3.6

リンク: