RubyGems Navigation menu

grpc 1.62.0-x86_64-darwin

Send RPCs from Ruby using GRPC

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.64.0.pre1 - May 08, 2024 x86-linux (21.5 MB)
  2. 1.64.0.pre1 - May 08, 2024 (6.4 MB)
  3. 1.64.0.pre1 - May 08, 2024 x64-mingw-ucrt (4.7 MB)
  4. 1.64.0.pre1 - May 08, 2024 x64-mingw32 (4.6 MB)
  5. 1.64.0.pre1 - May 08, 2024 x86-mingw32 (4.5 MB)
  6. 1.62.0 - February 21, 2024 x86_64-darwin (14.0 MB)
显示所有版本 (共 1004 个)

Runtime 依赖 (2):

Development 依赖 (11):

bundler >= 1.9
facter ~> 2.4
googleauth ~> 1.0
logging ~> 2.0
rake ~> 13.0
rake-compiler ~> 1.2.1
rspec ~> 3.6
rubocop ~> 1.41.0
signet ~> 0.7
simplecov ~> 0.22

业主:

推送:

作者:

  • gRPC Authors

SHA 256 校验和:

22eb3a8d36de1da327045a57c753b45c873c12a82106e8edef40ac0a01f37776

下载总量 133,104,837

这个版本 14,401

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.7, < 3.4.dev

链接: