RubyGems Navigation menu

graphql-client 0.1.0

A Ruby library for declaring, composing and executing GraphQL queries

バージョン履歴:

  1. 0.16.0 - October 09, 2019 (25.5KB)
  2. 0.15.0 - August 01, 2019 (25.5KB)
  3. 0.14.0 - October 25, 2018 (24.5KB)
  4. 0.13.0 - July 16, 2018 (24KB)
  5. 0.12.3 - April 05, 2018 (24KB)
  6. 0.1.0 - September 14, 2016 (15KB)
全てのバージョンを表示 (全63項目)

Runtime依存性 (2):

  • activesupport < 6.0, >= 3.0
  • graphql ~> 0.18
  • Development依存性 (4):

  • actionpack < 6.0, >= 3.0
  • minitest ~> 5.9
  • rake ~> 11.2
  • rubocop ~> 0.42
  • オーナー:

    作者:

    • GitHub

    SHA 256チェックサム:

    6d640d34953dad6f4d5fc78a3c692b7eda3fbb51350a8a940ab71b5017b3eebc

    累計ダウンロード数 4,819,897

    現行バージョン 727

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 2.1.0

    リンク集: