RubyGems Navigation menu

graphiql-rails 1.8.0

Use the GraphiQL IDE for GraphQL with Ruby on Rails. This gem includes an engine, a controller and a view for integrating GraphiQL with your app.

バージョン履歴:

  1. 1.8.0 - August 17, 2021 (1.24MB)
  2. 1.7.0 - January 31, 2019 (3.99MB)
  3. 1.6.0 - January 21, 2019 (4.13MB)
  4. 1.5.0 - November 06, 2018 (4.13MB)
  5. 1.4.11 - July 17, 2018 (4.08MB)
全てのバージョンを表示 (全24項目)

Runtime依存性 (2):

Development依存性 (7):

オーナー:

Pushed by:

作者:

  • Robert Mosolgo

SHA 256チェックサム:

02e2c5098be2c6c29219a0e9b2910a2cd3c494301587a3199a7c4484d8038ed1

累計ダウンロード数 32,139,307

このバージョンのみ 8,583,579

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 2.1.0

リンク: