RubyGems Navigation menu

graphiql-rails 1.8.0

Use the GraphiQL IDE for GraphQL with Ruby on Rails. This gem includes an engine, a controller and a view for integrating GraphiQL with your app.

Versions:

  1. 1.8.0 - August 17, 2021 (1,24 Mo)
  2. 1.7.0 - January 31, 2019 (3,99 Mo)
  3. 1.6.0 - January 21, 2019 (4,13 Mo)
  4. 1.5.0 - November 06, 2018 (4,13 Mo)
  5. 1.4.11 - July 17, 2018 (4,08 Mo)
Voir toutes les versions (24)

Dépendances de Runtime (2):

Dépendances de Development (7):

Propriétaires:

Pushed by:

Auteurs:

  • Robert Mosolgo

Total de contrôle SHA 256:

02e2c5098be2c6c29219a0e9b2910a2cd3c494301587a3199a7c4484d8038ed1

Total de téléchargements 32 058 428

Pour cette version 8 533 098

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.1.0

Liens: