RubyGems Navigation menu

graphiql-rails 1.7.0

Use the GraphiQL IDE for GraphQL with Ruby on Rails. This gem includes an engine, a controller and a view for integrating GraphiQL with your app.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.10.0 - February 23, 2024 (954 ko)
  2. 1.9.0 - March 14, 2023 (790 ko)
  3. 1.8.0 - August 17, 2021 (1,24 Mo)
  4. 1.7.0 - January 31, 2019 (3,99 Mo)
  5. 1.6.0 - January 21, 2019 (4,13 Mo)
Voir toutes les versions (26)

Dépendances de Runtime (2):

Dépendances de Development (7):

Propriétaires:

Auteurs:

  • Robert Mosolgo

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 46 898 998

Pour cette version 6 874 023

License:

MIT

Version de Ruby requise: >= 2.1.0

Liens: