RubyGems Navigation menu

gorillib 0.4.1pre

Gorillib: infochimps lightweight subset of ruby convenience methods

Versiones:

  1. 0.6.0 - April 04, 2014 (150 KB)
  2. 0.5.2 - April 02, 2014 (150 KB)
  3. 0.5.0 - October 22, 2012 (140 KB)
  4. 0.4.2 - September 06, 2012 (123 KB)
  5. 0.4.2pre - August 18, 2012 (134 KB)
  6. 0.4.1pre - June 27, 2012 (121 KB)
Mostrar todas las versiones (26 total)

dependencias de Runtime (1):

multi_json >= 1.1

dependencias de Development (4):

bundler ~> 1.1
json >= 0
oj >= 1.2
rake >= 0

Propietarios:

Autores:

  • Infochimps

SHA 256 checksum:

32ead1ebbb547dcebc996f4b46b0abf1168cbaaf2614a9cb7fe7e789af5faa06

Total de descargas 270.839

Para esta versión 2.124

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: