RubyGems Navigation menu

google-api-client 0.20.0

Client for accessing Google APIs

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.53.0 - January 18, 2021 (7.4 MB)
  2. 0.52.0 - December 14, 2020 (7.4 MB)
  3. 0.51.0 - December 07, 2020 (7.2 MB)
  4. 0.50.0 - November 16, 2020 (7.2 MB)
  5. 0.49.0 - November 09, 2020 (7.1 MB)
  6. 0.20.0 - April 03, 2018 (3.6 MB)
显示所有版本 (共 201 个)

Runtime 依赖 (6):

addressable >= 2.5.1, ~> 2.5
googleauth < 0.7.0, >= 0.5
httpclient < 3.0, >= 2.8.1
mime-types ~> 3.0
representable ~> 3.0
retriable < 4.0, >= 2.0

Development 依赖 (2):

activesupport < 5.1, >= 4.2
thor ~> 0.19

业主:

作者:

  • Steven Bazyl, Tim Emiola, Sergio Gomes, Bob Aman

SHA 256 校验和:

0435d4cb127788ee71071b03cdb45c6ce508345f3a7ccd055855c34e8bf1469d

下载总量 160,899,326

这个版本 30,912

许可:

Apache-2.0

需要的 Ruby 版本: ~> 2.0

链接: