RubyGems Navigation menu

goncalossilva_kaltura-ruby 0.4.8.2

Ruby gem for accessing the Kaltura API

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.4.8.2 - February 14, 2011 (59.5 KB)
  2. 0.4.8.1 - February 14, 2011 (59.5 KB)
  3. 0.4.8 - February 10, 2011 (59.5 KB)

Runtime Dependencies (4):

activeresource ~> 2.3.8
activesupport ~> 2.3.8
json >= 0
rest-client >= 1.5.1

Owners:

Authors:

  • Patrick Robertson

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 11,619

For this version 4,567

Licenses:

N/A

Required Ruby Version: None

Links: