RubyGems Navigation menu

gom-script 0.2.2

gom-script script simplifies coding of clients and daemon which like to listen on state change event in the GOM.

Versions:

  1. 0.2.2 - July 12, 2012 (14 ko)
  2. 0.2.0 - January 19, 2012 (14 ko)
  3. 0.1.6 - February 02, 2010 (13 ko)
  4. 0.1.5 - January 26, 2010 (13 ko)
  5. 0.1.4 - January 08, 2010 (13 ko)
Voir toutes les versions (7)

Dépendances de Runtime (5):

  • applix >= 0
  • gom-core ~> 0.2.2
  • json >= 0
  • mongrel >= 1.2.0.pre2
  • rack >= 0
  • Dépendances de Development (7):

    Propriétaires:

    Auteurs:

    • art+com/dirk luesebrink

    Total de contrôle SHA 256:

    62385027accb56bd75c431331757ed37ee38150c44886b28a00611425651d8e0

    Total de téléchargements 18 135

    Pour cette version 2 726

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: None

    Liens: