RubyGems Navigation menu

Dependências Reversas para gitlab-labkit Latest version of the following gems require gitlab-labkit

Total de downloads 12.935.201

Desta versão 75.119

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.6.0

Links: