RubyGems Navigation menu

Reverse dependencies for gitlab-labkit Latest version of the following gems require gitlab-labkit

Total downloads 11,837,860

For this version 274,969

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6.0

Links: