RubyGems Navigation menu

Dependências Reversas para git_acl_shell Latest version of the following gems require git_acl_shell

Total de downloads 1.281

Desta versão 738

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: