RubyGems Navigation menu

Reverse dependencies for git_acl_shell Latest version of the following gems require git_acl_shell

Total downloads 1,281

For this version 738

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: