RubyGems Navigation menu

Reverse dependencies for gir_ffi Latest version of the following gems require gir_ffi

Total downloads 185,248

For this version 1,833

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPL-2.1+

Required Ruby Version: >= 2.5.0

Links: