RubyGems Navigation menu

genki-kyototycoon 0.6.1

KyotoTycoon client for Ruby

Versions:

  1. 0.6.1 - February 11, 2016 (16 ko)
  2. 0.6.0.1 - August 10, 2011 (14,5 ko)

Dépendances de Runtime (1):

Dépendances de Development (4):

  • bundler >= 1.0.0
  • jeweler >= 2.0.0
  • rspec ~> 2.1.0
  • simplecov >= 0
  • Propriétaires:

    Auteurs:

    • uu59

    Total de contrôle SHA 256:

    1b364965fa0cf1172a02da7797ff574bb726bc19babc20ca36ef68084e3b0750

    Total de téléchargements 4 841

    Pour cette version 1 872

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: