RubyGems Navigation menu

genki-kyototycoon 0.6.1

KyotoTycoon client for Ruby

Versions:

  1. 0.6.1 - February 11, 2016 (16 KB)
  2. 0.6.0.1 - August 10, 2011 (14.5 KB)

Runtime Dependencies (1):

Development Dependencies (4):

  • bundler >= 1.0.0
  • jeweler >= 2.0.0
  • rspec ~> 2.1.0
  • simplecov >= 0
  • Owners:

    Authors:

    • uu59

    SHA 256 checksum:

    1b364965fa0cf1172a02da7797ff574bb726bc19babc20ca36ef68084e3b0750

    Total downloads 4,691

    For this version 1,796

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: