RubyGems Navigation menu

genderize-io 1.4.0

Genderize.io Ruby SDK for interacting with the Genderize.io API.

Versions:

  1. 1.4.0 - July 22, 2021 (12.5 KB)
  2. 1.3.0 - July 20, 2021 (12.5 KB)
  3. 1.2.2 - May 07, 2021 (12.5 KB)
  4. 1.2.1 - July 03, 2020 (12.5 KB)
  5. 1.2.0 - November 17, 2019 (12 KB)
Show all versions (9 total)

Runtime Dependencies (1):

Development Dependencies (10):

Owners:

Pushed by:

Authors:

  • Juan Gomez

SHA 256 checksum:

1c5218072f39d999c57f38acfa5edaad58a61cc483d10c983472edc50bd89cfd

Total downloads 19,943

For this version 4,048

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: