RubyGems Navigation menu

gcpc-interceptors 0.0.2

The collection of interceptors for gcpc (Google Cloud Pub/Sub Client for Ruby)

版本列表:

  1. 0.0.2 - June 28, 2019 (10.5 KB)
  2. 0.0.1 - June 06, 2019 (10.5 KB)

Runtime 依赖关系 (1):

  • gcpc >= 0
  • Development 依赖关系 (6):

  • bundler ~> 1.17
  • mock_redis ~> 0.20
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.2
  • timecop >= 0
  • 所有者:

    Pushed by:

    作者:

    • Nao Minami

    SHA 256 checksum:

    a00fc88af2d1235c5f725c43ed6f8eba0a9c5bf5a87ee2a7ee737108b86aa362

    下载总次数 61,261

    这个版本 59,495

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: