RubyGems Navigation menu

gcpc-interceptors 0.0.1

The collection of interceptors for gcpc (Google Cloud Pub/Sub Client for Ruby)

Versions:

  1. 0.0.2 - June 28, 2019 (10.5 KB)
  2. 0.0.1 - June 06, 2019 (10.5 KB)

Runtime Dependencies (1):

  • gcpc >= 0
  • Development Dependencies (6):

  • bundler ~> 1.17
  • mock_redis ~> 0.20
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.2
  • timecop >= 0
  • Owners:

    Authors:

    • Nao Minami

    SHA 256 checksum:

    c74f7b8d0c3fddcb624ae1e2255ce97c4f89b536b093bc8d58b1fb4b86c2e846

    Total downloads 61,104

    For this version 1,744

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: