RubyGems Navigation menu

galetahub-simple_captcha 0.1.5

SimpleCaptcha is available to be used with Rails 3 or above and also it provides the backward compatibility with previous versions of Rails.

Versions:

  1. 0.1.5 - April 08, 2013 (12,5 ko)
  2. 0.1.4 - April 08, 2013 (12,5 ko)
  3. 0.1.3 - December 20, 2011 (11,5 ko)
  4. 0.1.2 - November 02, 2011 (11,5 ko)
  5. 0.1.1 - August 22, 2011 (11,5 ko)

Propriétaires:

Auteurs:

  • Pavlo Galeta, Igor Galeta

Total de contrôle SHA 256:

6d3d30f93a592f53f7a1a4f46aaeb1ec3dcfca37b1acc5ec48e9edddcb3e580a

Total de téléchargements 133 282

Pour cette version 97 066

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: None

Liens: