RubyGems Navigation menu

galetahub-simple_captcha 0.1.1

SimpleCaptcha is available to be used with Rails 3 or above and also it provides the backward compatibility with previous versions of Rails.

Versions:

  1. 0.1.5 - April 08, 2013 (12.5 KB)
  2. 0.1.4 - April 08, 2013 (12.5 KB)
  3. 0.1.3 - December 20, 2011 (11.5 KB)
  4. 0.1.2 - November 02, 2011 (11.5 KB)
  5. 0.1.1 - August 22, 2011 (11.5 KB)

Owners:

Authors:

  • Pavlo Galeta, Igor Galeta

SHA 256 checksum:

adbe945f9c4e3922eafd2410b461992a99ae18d5862b9882bc3d1c9bf9d367c1

Total downloads 133,284

For this version 3,368

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: