RubyGems Navigation menu

galetahub-copyscape 0.1.0

Simple and easy way to use Copyscape API from Ruby

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.1.0 - March 14, 2018 (19 KB)

dependencias de Runtime (2):

httparty >= 0.15.0
nokogiri >= 1.8.0

dependencias de Development (4):

mocha >= 0
rake ~> 10.0
test-unit >= 3.2.0

Propietarios:

Autores:

  • Ben VandenBos, Galeta Igor

SHA 256 checksum:

dfe15c2f737de3edd64e7c7943189d44c83b9964280d19760501db84e5898adf

Total de descargas 9.014

Para esta versión 9.014

Licencia:

MIT

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: >= 1.3.6

Enlace: