RubyGems Navigation menu

galetahub-copyscape 0.1.0

Simple and easy way to use Copyscape API from Ruby

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.1.0 - March 14, 2018 (19 KB)

Runtime Abhängigkeiten (2):

httparty >= 0.15.0
nokogiri >= 1.8.0

Development Abhängigkeiten (4):

mocha >= 0
rake ~> 10.0
test-unit >= 3.2.0

Besitzer:

Autoren:

  • Ben VandenBos, Galeta Igor

SHA 256-Prüfsumme:

dfe15c2f737de3edd64e7c7943189d44c83b9964280d19760501db84e5898adf

Downloads insgesamt 9.038

Für diese Version 9.038

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: