RubyGems Navigation menu

friendly_id-mobility 1.0.4

Translate your FriendlyId slugs with Mobility.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.0.4 - February 05, 2023 (10 ko)
  2. 1.0.3 - December 24, 2020 (10 ko)
  3. 1.0.2 - December 21, 2020 (10 ko)
  4. 1.0.1 - December 17, 2020 (10 ko)
  5. 1.0.0 - December 17, 2020 (10 ko)
Voir toutes les versions (16)

Dépendances de Runtime (2):

friendly_id >= 5.0.0, < 5.5
mobility >= 1.0.1, < 2.0

Dépendances de Development (4):

database_cleaner ~> 1.5, >= 1.5.3
generator_spec ~> 0.9.3
rake >= 12.3.3
rspec ~> 3.0

Propriétaires:

Pushed by:

Auteurs:

  • Chris Salzberg

Total de contrôle SHA 256:

ef4d61536e8d5d1ca9d90659a712045174221a6a8bba36a0318eb324de22eb10

Total de téléchargements 283 304

Pour cette version 78 454

License:

MIT

Version de Ruby requise: >= 0

Liens: