RubyGems Navigation menu

friendly_id-mobility 1.0.4

Translate your FriendlyId slugs with Mobility.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.0.4 - February 05, 2023 (10 KB)
  2. 1.0.3 - December 24, 2020 (10 KB)
  3. 1.0.2 - December 21, 2020 (10 KB)
  4. 1.0.1 - December 17, 2020 (10 KB)
  5. 1.0.0 - December 17, 2020 (10 KB)
Mostrar todas las versiones (16 total)

dependencias de Runtime (2):

friendly_id >= 5.0.0, < 5.5
mobility >= 1.0.1, < 2.0

dependencias de Development (4):

database_cleaner ~> 1.5, >= 1.5.3
generator_spec ~> 0.9.3
rake >= 12.3.3
rspec ~> 3.0

Propietarios:

Subida por:

Autores:

  • Chris Salzberg

SHA 256 checksum:

ef4d61536e8d5d1ca9d90659a712045174221a6a8bba36a0318eb324de22eb10

Total de descargas 277.164

Para esta versión 77.110

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: