RubyGems Navigation menu

foy_api_client 0.1.0

FoY API Client

Versionen:

  1. 0.1.0 - February 11, 2014 (7 KB)

Runtime Abhängigkeiten (1):

  • rest-client >= 1.6.7
  • Development Abhängigkeiten (2):

  • rspec >= 2.14.1
  • webmock >= 1.17.1
  • Besitzer:

    Autoren:

    • Roberto Soares

    SHA 256-Prüfsumme:

    e2c5c027d9c359a8e98ea2752bb5825d20adf958c7d69c27299b1b5490f7d984

    Downloads insgesamt 2.549

    Für diese Version 2.549

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: