RubyGems Navigation menu

foy_api_client 0.1.0

FoY API Client

Versions:

  1. 0.1.0 - February 11, 2014 (7 KB)

Runtime Dependencies (1):

  • rest-client >= 1.6.7
  • Development Dependencies (2):

  • rspec >= 2.14.1
  • webmock >= 1.17.1
  • Owners:

    Authors:

    • Roberto Soares

    SHA 256 checksum:

    e2c5c027d9c359a8e98ea2752bb5825d20adf958c7d69c27299b1b5490f7d984

    Total downloads 2,495

    For this version 2,495

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: