RubyGems Navigation menu

formtastic_datepicker_inputs 1.0.0

Use jQuery UI's date picker with formtastic easily

Versions:

  1. 1.0.0 - November 30, 2010 (11 KB)

Runtime Dependencies (4):

Development Dependencies (5):

  • bundler ~> 1.0.0
  • hpricot ~> 0.8.3
  • rails >= 3.0.0
  • rspec-rails ~> 2.0.0
  • rspec_tag_matchers >= 1.0.0
  • Owners:

    Authors:

    • Alan Harper

    SHA 256 checksum:

    0a35be9345b9c12fd2589110c8526da85c89cf7c361de7b617a8b0177dad8069

    Total downloads 13,559

    For this version 13,559

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: