RubyGems Navigation menu

font-awesome-sass 4.4.0

Font-Awesome SASS gem for use in Ruby projects

Versions:

  1. 6.1.1 - March 24, 2022 (628 KB)
  2. 6.1.0 - March 16, 2022 (627 KB)
  3. 6.0.0 - March 09, 2022 (565 KB)
  4. 5.15.1 - October 18, 2020 (1.34 MB)
  5. 5.14.0 - October 18, 2020 (1.33 MB)
  6. 4.4.0 - August 18, 2015 (416 KB)
Show all versions (48 total)

Runtime Dependencies (1):

  • sass >= 3.2
  • Development Dependencies (4):

    Owners:

    Authors:

    • Travis Chase

    SHA 256 checksum:

    41e4266a884ea5ebce9cb3367348846641792c6d5806c4eb97c3600b37321949

    Total downloads 16,079,315

    For this version 522,669

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: